Problema frontpage Leido 10.283 veces

 
  Robi
Pregunta
Resuelta.
Vereis, yo esty haciendo una web, entonces, una seccion es imagenes,ok. Selecciono la palabra, edicion, hipervinculo y asta ahi bien, pero entonces pico en nueva pagina pero no me deja porque no me deja clicar en aceptar: (si lo hago mal diganmelo como se hace) y otra cosa; cuando la tenga acabado como paso a paso la subo a la web?¿?


 

 





  !!r0Nk0!!
Respuesta correcta
Creo que debes introducir un script para que puedas disponer de botones.

Pero puedes hacerlos tu. insertar -> Componentes

pones l nombre del boton, lo enlazas al video y en efecto selecciona lo que quieras que haga.

 

 


  !!r0Nk0!!
Que es lo que quieres hacer? poner un enlace a un texto y que lleve a una imagen?

como esto?

Imagen1

 

 


  Robi
no, quiero poner un link por ejemplo: en redee ay secciones (call of duty, musica, sonido etc) entonces yo quiero hacer eso. Una seccion de imagenes, entonces selecciono la palabra y pico en crear hipervinculo pero al meterme en crear nueva pagina sale eso y no me deja hacer clic en aceptar.
 

 


  !!r0Nk0!!
poner un enlace normal y corriente es decir un hipervinculo normal.

selecionando una palabra, por ejemplo "imagenes" y añadirla el enlace a la sección ¿no?

Pues en vez de dar a editar, selecciona insertar -> hipervinculo.

 

 





  Robi
ya lo consegui ;) pero tengo otra duda, veras, yo he puesto un video y se ve bien y to, pero lo que pasa es que no salen los controles de reproducir y detener... :S
 

 


  !!r0Nk0!!
Respuesta correcta
Creo que debes introducir un script para que puedas disponer de botones.

Pero puedes hacerlos tu. insertar -> Componentes

pones l nombre del boton, lo enlazas al video y en efecto selecciona lo que quieras que haga.

 

 





    ¿Cuantas columnas?     | 2 columnas | 3 columnas | 4 columnas | 5 columnas | 6 columnas |  
    Escribe la dirección web de la imagen:
  Publica tu respuesta  |  Haz Click en el siguiente cuadro para escribir