Problemas con el IE y el Mozilla FF. Leido 11.043 veces

 
  SpRiTeR
Hola a todos, tengo un fatidico problema con el IE, Resulta que al intentarconectarme con el FF se conecta de maravilla y super rapido, pero cuando me conecto al IE nisiquiera habre la pagina (O mejor dicho, me dice que no tiene conexion). (Put* IE xD)

1 Karma!!

 

 





  EXTASIS
a mi me ducede lo mismo
Lo que pasa es que el FF te carga el texto en conjunto y no carga las imagenes como tal, sino el espacio que manejan estas mismas, y al cargar esto ay si carga las imagenes
esto nos da la sensacino de que es mas rapido
Pero como esta pagina esta diseñada para ser utilizada con IE entonces carga porejemplo para ver los ultimos mensajes , primero cargalos menus, luego los mensajes instantaneos, luego los mensajes externos y asi....
ademas la pagina tiene como maximo dos minutos
y es algo que te va a dar como error
que dira algo parecido a
Error maximun time 120 second, o algo por el estilo, en todo caso en internet explorer tiene ese problema, pero con el firefox no te contabiliza y no tienes problemas, lastima lo de los pluguins que toca descargar para que arranque el FF para postear.

Sin embargo yo utilizo FF y tengo aparte un archivo de texto donde me recuerdo los codigo para accesar a los post, ya que los hago manualmente, ya despues de un tiempo uno se aconstumbra,cierto a escribirlo.

juanes .

 

 


  !ÐíCoRo!
pues a mi me sucede al contrario,con el FF casi no me abre la pagina va mucho mas lento,la verdad esque es una cosa muy extraña...,normalmente el IE me ha ido mucho mas rapido que el FF...,puede ser del servidor de redee...que no es muy bueno la verdad esque redee es una pagina bastante lenta.
 

 


  SpRiTeR
Se ve que no entendist... Con el FF me va de maravilla, pero al intentar conectarme con el IE, me dice que no tiene conexion y que esta trabajando Sin conexion -
 

 


  !
Con IE puede que te pase algo con las conexiones:
ves a Herramientas, Opciones de Internet, Conexiones. Si tienes ADSL debería salir el cuadro blanco y sin ninguna conexión. Luego ves a Configuración LAN y desactivalo todo (si ya está así, dejalo).
Esa puede ser una opción. Si no te va, habrá que buscar más a fondo, pero por lo menos sabemos que es de IE solo, y no hay que tocar otras configuraciones ;)

Saludos

 

 





  Sĸιnneя
Pues ami me van los dos de maravilla (pero el FF es algo mas rapido en redee por eso de cargar primero las letras...)pero los dos bien...
 

 





    ¿Cuantas columnas?     | 2 columnas | 3 columnas | 4 columnas | 5 columnas | 6 columnas |  
    Escribe la dirección web de la imagen:
  Publica tu respuesta  |  Haz Click en el siguiente cuadro para escribir