Ayuda para abrir puerto 27015 en router TP-Link PorfavoooooooR! Leido 47.233 veces

 
  Invitado
Holas a todo el que lea esto.. xD
Bueno hace un timepo atraaas.. (2 dias) me funcionaba perfecto mi servidor dedicado de cs 1.6 no steam (hlds) lo tenia con amx y too perfecto.. pero aora le puse un router a mi internet un TP-Link
tl-wr642g y se que tengo que abrir los puertos (27015,27016,etc) para que vuelva a funcionar pero eh probado en todo.. (forwanding port, etc) y no me funciona alguien me podria explicar como hacer andar mi servidor denuevo.. Graciiiaaaaaas! Salu2 =)

 

 





  Invitado
Hola mira para abrir los puertos de tu router es facil entras por el navegador tipeando la direccion http://192.168.1.1 te pide el user y el pasword que generalmente son admin para los dos casos, paso seguido en el menu das click sobre, Advanced Settings, luego en Forwarding y luego das click en Port Triggering, en add new.. te aparece Add or Modify a Port Triggering Entry y hay puedes abrir los puertos que necesites en Trigger Port: y en Incoming Ports das salvar y listo, espero haber podido servirte un saludo desde Bogota, Colombia
 

 


  carlos Ismalej
[tama=1][tama=1]Holka amigo yo tengo el mismo problrma pero no me funciona mi tira q el puerto es invalido, sera q alguien me puede ayudar para brir el puerto 27015 porfavor se lo agradecer de antemano[notama][notama]
 

 


  !!r0Nk0!!
Que router tienes?
 

 


  fuster
Hola amigos porfavor ayudarme tengo el Counter 1.6 No steam bajado desde internet se me conecta a internet y todo eso bien pero a la hora de crear yo 1 server solo lo e podido conectar con el de mi ermano por lan pero eso no quiero yo...cuando e leido lo de que ay que abrir puertos y tal lo e intentado pero no me se el user ni la contraseña de los puertos esta que te pide...

si saben como acceder de otra manera porfavor contesten a este msn porfavor es urgente!! fuster_zgz@hotmail.com

Gracias y un saludo de antemano

 

 





  Invitado
yo tengo un router webstar y no me salen las partidas que crean mis amigos,es decir, meto la ip de la partida en add server y no me salen.
He probado abriendo los puertos en http://192.168.0.1/ setup / Port Forwarding / y despues y terminado de poner mi ip y en start y en end port e puesto 27015 en protocol both y e hecho click en enable
Lo mismo he hecho pero con 27016 y nada me siguen sin salir las partidas
Alguien me puede explicar como abrir bien los puertos para que me valga la partida o alguna otra solucion ???
Graciassss!!!

 

 


  Invitado
No va el numero ese d web
 

 


  Invitado
Todos ponen lo mismo de abrir el intenet con esa ip y ponet advanced sengting pero el problem es k mi router:DI-524 no me abre asi cuando lo abro me dice arriba

home
advanced
tools
status
help

solo eso y cuando le doy en advanced me da esto:

virtual server
aplocation
filter
firewall
ddns
dmz
performance

En ningun lado me dice eso de firmenware algo asi solo me sale eso

porfaaaa ayudaaa

 

 


  Invitado
si es un router pirelli el nombre de usuario admin y la contra Tomenague
 

 


  Invitado
yo cuando creo un server, puedo entrar yo solo a ese server, mis amigos no lo ven, comp puedo hacer?

mi routewr es un wireless di-524
por favor ayudenme para poder crear un server

 

 





  Invitado
Hola como estas tengo el mismo problema , tienen otras soluciones para poder aplicarlas POR FAVOR!!!!!!!!!!!
URGENTE!!!!!!!!
TL-WR841N/TL-WR841ND Wireless N Router
si tienen algun problemas al escribir aqui lo pueden hacer a mi correo carlitos.gerd@gmail.com
se les agradeceria su servidor desde Cochabamba - Bolivia

 

 





    ¿Cuantas columnas?     | 2 columnas | 3 columnas | 4 columnas | 5 columnas | 6 columnas |  
    Escribe la dirección web de la imagen:
  Publica tu respuesta  |  Haz Click en el siguiente cuadro para escribir