half life 1.5 bot error Leido 8.588 veces

 
  Invitado
Pregunta ofrece:
1 estrellas
tenIgo el half life 1.5 el mas viejito y quiero ponerle jumbor o rhobot pero cuando entro pra jugar me dice
IVALID DLL VERSION que ago

 

 





  Invitado
oieio tambien estaba buscando bots y encontre uno muy buenoen esta pagina : http://www.gamerzlove.com/f292/bots-para-half-life-7258/

acen click en descargar aqui y listo , luego instalen tal como les dice

 

 





    ¿Cuantas columnas?     | 2 columnas | 3 columnas | 4 columnas | 5 columnas | 6 columnas |  
    Escribe la dirección web de la imagen:
  Publica tu respuesta  |  Haz Click en el siguiente cuadro para escribir